CVE-2021-44228 – Apache Log4j Vulnerability

This is an evolving issue and we will update this page as more information becomes available. Q: Are Qoppa Software developer and server products affected by the recent CVE-2021-44228 – Apache Log4j Vulnerability? A: NO, the new log4j vulnerability does NOT affect any of the Qoppa Software libraries, components or server products. None of Qoppa’s jar files come packaged […]

Read More