Java versions supported / recommended

Q: What is the version of Java Runtime Environment (JRE) required to run Qoppa’s PDF library and component products? And which bit levels are supported? A: Both 32 and 64 bit versions of Java are supported. As of v2018R1, this is the Java version compatibility for Qoppa’s PDF library and component products. Product Compiled With […]

Read More